收藏
回答

开发者工具 经常无法复制,为什么这么旧了还是没有去解决?

框架类型 问题类型 操作系统 工具版本
小程序 Bug Windows 1.02.1902010

开发者工具 经常无法复制,为什么这么久了还是没有去解决?


经常得关闭后重新打开,才能进行复制

回答关注问题邀请回答
收藏

4 个回答

  • 社区技术运营专员-娇华
    社区技术运营专员-娇华
    2019-02-14

    开发者,你好,可以下载beta版本试试,该版本修复了以下问题:
    微信开发者工具 Beta 公测
    https://developers.weixin.qq.com/community/develop/doc/0000c0cf42c568a853d7b2d4656801

    2019-02-14
    有用
    回复 2
    • Hugo
      Hugo
      2019-02-14

      貌似BUG好多呢。。

      2019-02-14
      回复
    • 社区技术运营专员-娇华
      社区技术运营专员-娇华
      2019-02-14回复Hugo

      安装了beta版本之后还存在哪些问题?麻烦具体说明下哈,我们这边看下

      2019-02-14
      回复
  • 吴奕群
    吴奕群
    2019-02-14

    beta版本的试一下

    2019-02-14
    有用 1
    回复
  • 杨泉
    杨泉
    2019-02-14

    vim开发飘过

    表示开发者工具长年只拿来预览

    2019-02-14
    有用
    回复 2
    • Hugo
      Hugo
      2019-02-14

      直接用vim命令工具?

      那你的这个开发效率会不会降低很多?

      2019-02-14
      回复
    • 杨泉
      杨泉
      2019-02-14

      怎么可能

      vim各种支持微信开发的plugin,snippet搞好,代码飞起

      2019-02-14
      回复
  • 拾忆
    拾忆
    2019-02-14

    除了beta版本,其它版本都没解决这个问题~

    2019-02-14
    有用
    回复
登录 后发表内容