收藏
回答

请问一下合适能支持蓝牙3.0,和SPP服务?

问题模块
开发者工具

请问一下合适能支持蓝牙3.0,和SPP服务?

最后一次编辑于  2017-06-07  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答