收藏
回答

急,微信工发者工具根本打不开啊,“无法定位程序输入点”

问题模块
API和组件

    每次打开开发者工具,都是弹出“无法定位程序输入点于动态链接库kernel32.dll"错误,我从v0.12版往前找,直到v0.7版才能正常打开,网上说替换kernel32.dll,方法我都试遍了,都不行,我的系统是XP系统,有sp3补丁。


   求微信官方重视这个问题,从0.7版以上就出现同样的问题,网上一直都有人反映,结果一直没解决 




最后一次编辑于  2017-01-13  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • 院长
    院长
    2017-01-13

    希望管理员能看到,不然一直没法使用

    2017-01-13
    赞同
    回复