收藏
回答

上传发布时出现 请使用微信客户端扫描

问题模块
API和组件

肯定是用微信扫描的。微信版本6.5.5,微信开发者工具 v0.14.140900,怎么会出现这种情况??


最后一次编辑于  2017-03-27  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

4 个回答