收藏
回答

怎么判断微信的基础库是否支持picker的mode为multiSelector?

问题模块
API和组件

用wx.canIUse('picker.mode.multiSelector')为啥无效??文档上面picker的mode为multiSelector的属性最低兼容1.4.0,我的微信web开发者工具的基础库版本是1.4.0为什么返回的是false?

最后一次编辑于  2017-07-15  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏