收藏
回答

1.7.2下placeholder-class失效

问题模块
API和组件

1.7.2下placeholder-class设置不生效,换成老的1.6.6测试设置生效

目前只能用placeholder-style实现

最后一次编辑于  2017-12-18  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • June
    June
    2017-12-18

    你好,感谢反馈,我们会在后续版本中进行修复。

    2017-12-18
    赞同
    回复