收藏
回答

map组件点击控件问题controls

问题模块
API和组件

开发工具更新以后就使用不了.老是报一个错误

Do not have onReachBottom handler in current page: pages/index/index. Please make sure that onReachBottom handler has been defined in pages/index/index, or pages/index/index has been added into app.json

回答关注问题邀请回答
收藏
登录 后发表内容