收藏
回答

升级版本的问题

问题模块
API和组件

今天安装了最新的版本,竟然发现一个大坑,基础版本是1.5.0,以前写的代码就报错了,有一个参数是拼接的就不行,把基础版本改为低于1.5.0的就可以了,我在哪里都没看到这么大的更新,等我找了一天才发现错误,我都不知道该说什么了?

最后一次编辑于  2017-08-22  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

1 个回答

  • 晨
    2017-08-22

    具体是什么问题?请描述清楚

    2017-08-22
    赞同
    回复