收藏
回答

130400版本,scroll-view和下拉刷新不能同时使用?

问题模块
API和组件

你说改就改?之前都可以一起使用。你这么一个版本改一次,一个版本一次。让别人准备上线的小程序怎么办?

能不能有点儿担当?

那现在页面既要下拉刷新,又要上滑加载更多数据,怎么解决?

最后一次编辑于  2017-01-05
回答关注问题邀请回答
收藏

2 个回答

  • 7七月
    7七月
    2017-01-05

    突然好同情,那些1月9号要上线的创业者

    2017-01-05
    赞同
    回复
  • One
    One
    2017-01-05

    https://mp.weixin.qq.com/debug/wxadoc/dev/devtools/beta.html?t=20161230

    试试新测试版本 130500

    2017-01-05
    赞同
    回复