收藏
回答

新建微信项目,老编译器不会报错,但是下载最新编译器会出现WXSS 文件编译错误

问题模块
API和组件

新建微信项目,老编译器不会报错,但是下载最新编译器会出现WXSS 文件编译错误


最后一次编辑于  2017-11-21  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • Special
    Special
    2017-11-21

    https://developers.weixin.qq.com/blogdetail?action=get_post_info&docid=ee2d7cc3d235b4a4727b1aa840f25765&highline=5%20not%20found&token=1484107449&lang=zh_CN


    2017-11-21
    赞同
    回复
  • Mithrandirヾ
    Mithrandirヾ
    2017-11-25

    最简单的就是卸载重装就好了

    2017-11-25
    赞同
    回复
  • AI运动,AI音乐的大男孩
    AI运动,AI音乐的大男孩
    2017-11-21

    好谢谢

    2017-11-21
    赞同
    回复