收藏
回答

微信版本6.5.8 wx.startBeaconDiscovery不能使用

问题模块
API和组件

微信版本6.5.8 已经是最新版本 为什么还是不能使用 wx.startBeaconDiscovery???

最后一次编辑于  2017-06-02  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答

  • 晨亮
    晨亮
    2017-06-02

    请管理员看一下这个问题,着急!!!

    2017-06-02
    赞同
    回复
  • 晨亮
    晨亮
    2017-06-02

    不知道什么原因,我自己退出账号,退出程序,重新打开程序,登录账号,然后可以了

    2017-06-02
    赞同
    回复