收藏
回答

微信到底要更新什么东西才能用上1.2.1基础库?

问题模块
API和组件

不管是更新还是卸载重新安装,1.2.1的api都会报错

最后一次编辑于  2017-05-22
回答关注问题邀请回答
收藏

1 个回答

  • Special
    Special
    2017-05-22

    Android 预计明天开始更新

    2017-05-22
    赞同
    回复