收藏
回答

开发者工具提示更新不能安装

问题模块
开发者工具

开发者工具提示更新不能安装,

最后一次编辑于  2017-09-08  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

2 个回答

  • 沃德天·维森陌·拉莫帅🌝
    沃德天·维森陌·拉莫帅🌝
    2017-09-08

    关闭开发者工具,把跟开发者工具相关的所有进程都干掉就可以安装了

    2017-09-08
    赞同
    回复
  • [微信紅包]恭喜发财,大吉大利
    [微信紅包]恭喜发财,大吉大利
    2017-09-08

    提示更新我点的,我都关闭开发者工具3次了,进程中也没有了,重新启动后又提示更新,点后还是这样报错

    2017-09-08
    赞同
    回复