收藏
回答

iphone 4s的兼容问题

问题模块
API和组件

各位好,请问我目前开发的一个小程序在ihone5以上的手机上运行,测试都是没问题,问什么在iPhone4s手机上面运行就会出现组件位置偏移,api调用不了的情况呢?我的iPhone4s的微信版本是最新的,ios是8.3版本的.请问为什么会出现这种情况呢?应该如何做到兼容呢?项目急着上线,请各位帮忙解决一下,谢谢!

最后一次编辑于  2017-11-28  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • 韬々
    韬々
    2017-11-28

    你好,请具体描述问题出现的流程,并提供能复现问题的简单代码示例和截图,以及对应小程序的appid

    2017-11-28
    赞同
    回复