收藏
回答

Failed to load imgae

问题模块
API和组件




基础库版本1.0.0,1.0.1出现该错误,1.1.0以上基础库无该错误。

请问如何解决,同时请问这个错误影响小程序审核通过么?

最后一次编辑于  2017-07-06  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏