收藏
回答

蓝牙10011

问题模块
API和组件

startBluetoothDevicesDiscovery 时,报了一个10011的错误  api中没有,小米6  安卓  7.1.1。

求解决。

最后一次编辑于  2017-08-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答