收藏
回答

对应的服务器证书无效,工具版本是最新的

问题模块
API和组件

今早更新版本  0.17 170800  还是不行




请求官网有个技术客服链接 电话等等  希望快点修复问题     证书昨天还没有任何问题  是在GeoTrust买的证书

回答关注问题邀请回答
收藏

17 个回答

  • Can🌴
    Can🌴
    2017-05-15

    @Sun 你的域名是什么

    2017-05-15
    赞同
    回复
  • Can🌴
    Can🌴
    2017-05-15


    @杜金房 

    https://cryptoreport.websecurity.symantec.com/checker/

    请检查

    2017-05-15
    赞同
    回复
  • Can🌴
    Can🌴
    2017-05-09

    你好已经修复了,你再更新下看看

    2017-05-09
    赞同
    回复
  • Can🌴
    Can🌴
    2017-05-09

    你先在项目选项里关闭域名检查,我们正在修复中

    2017-05-09
    赞同
    回复
  • Can🌴
    Can🌴
    2017-05-09

    这里收到了几例 关于 RapidSSL SHA256 CA 证书出错的问题,应该是共性。

    2017-05-09
    赞同
    回复
  • Can🌴
    Can🌴
    2017-05-09

    抱歉,我们确认下

    2017-05-09
    赞同
    回复
  • kaelyn
    kaelyn
    2018-09-11

    微信

    request

    加载好慢,假如我获取一个信息列表,我都放在onShow里面去了,但是加载中已经加载完成,但是内容还是没出来,如果想内容出来的话,要退回上一步,再进去,如果没有加载出来还是要退回上一步再进去

    2018-09-11
    赞同
    回复
  • 摩界高手
    摩界高手
    2017-06-09

    好繁琐呀


    2017-06-09
    赞同
    回复
  • Sun
    Sun
    2017-05-15

    @Can Hi, 标准是:无论用哪家证书通过 https://cryptoreport.websecurity.symantec.com/checker/ 的验证,在小程序就能正常使用是这样么?

    2017-05-15
    赞同
    回复
  • Sun
    Sun
    2017-05-15

    @Can 请问小程序是否支持 Let's Encrypt CA?

    2017-05-15
    赞同
    回复

正在加载...

登录 后发表内容