收藏
回答

对应的服务器证书无效

问题模块
API和组件


v0.17.170900版本对应的服务器证书无效啊,求解决

最后一次编辑于  2017-05-15  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

4 个回答

  • zli
    zli
    2017-05-17

    好的

    2017-05-17
    赞同
    回复
  • 苗大叔
    苗大叔
    2017-06-14

    勾选了也不管用是怎么回事呢?调试还是会提示错误——配置中关闭 请求域名、TLS 版本以及 HTTPS 证书检查

    2017-06-14
    赞同
    回复
  • 醇儿
    醇儿
    2017-09-17

    请问,不是自签的证书,为什么也和楼上报同样的错误呀?@Can

    2017-09-17
    赞同
    回复
  • 李凌
    李凌
    2017-12-20

    请问这个问题是怎么解决的?谢谢

    2017-12-20
    赞同
    回复