收藏
回答

自定义组件版本兼容性如何检测

问题模块
API和组件

自定义组件版本兼容性如何检测,怎么使用比如icanuse,才能在用户版本过低时及时提醒

最后一次编辑于  2017-11-21
回答关注问题邀请回答
收藏

1 个回答

  • Special
    Special
    2017-11-21

    自定义组件可以直接判断当前基础库版本号是否大于 1.6.3

    2017-11-21
    赞同
    回复