收藏
回答

【bug】更新微信新版后报setStroageSync:fail

问题模块
API和组件

新版微信更新后,小程序就报setStroageSync:fail,之前已经上线小程序也同时使用不了,估计也是这错误。

android版本是6.5.8 ios版本是6.5.8 详细错误见截图





最后一次编辑于  2017-05-24  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答