收藏
回答

兼容问题的处理

问题模块
开发者工具

处理低版本的兼容问题时 用wx.canIUse报错,这个不是处理兼容问题方法吗?为何wx.canIUse用不了?

最后一次编辑于  2017-07-14
回答关注问题邀请回答
收藏