收藏
回答

关于新版开发者工具一个严重bug的报告

问题模块
API和组件

0.14版本开发网页会报跨域错误。其他任何浏览器和旧版本开发工具均不会

最后一次编辑于  2017-02-17  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

4 个回答

  • 林超
    林超
    2017-02-17

    开发网页是公众号调试?

    2017-02-17
    赞同
    回复
  • 中北偏北
    中北偏北
    2017-04-17

    如图

    2017-04-17
    赞同
    回复
  • 中北偏北
    中北偏北
    2017-04-17


    如图

    2017-04-17
    赞同
    回复
  • 林超
    林超
    2017-04-18

    这是一个bug 下个版本会解决

    2017-04-18
    赞同
    回复