收藏
回答

为什么我的Android版6.5.7不支持蓝牙方法

问题模块
客户端

文档说andoird的6.5.7支持,为什么我的还是报错,说没有wx.openBluetoothAdapter这个方法


最后一次编辑于  2017-05-09
回答关注问题邀请回答
收藏

2 个回答

  • 朱然威
    朱然威
    2017-05-10

    我换成6.5.8就可以了,我估计是不是我的6.5.7是早期的3.30号的版本所以不行

    2017-05-10
    赞同
    回复
  • Special
    Special
    2017-05-09

    打开一下 vConsole,然后看下 System 页卡里,WechatLib 版本号是多少?

    2017-05-09
    赞同
    回复