收藏
回答

微信从哪个版本支持自定义组件的

问题模块
API和组件

现在遇到一个问题  微信版本是ios6.5.12不支持自定义的组件弹窗

最后一次编辑于  2017-12-05  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

1 个回答

  • LastLeaf
    LastLeaf
    2017-12-05

    自定义组件需要6.5.13或更高版本的微信支持。

    2017-12-05
    赞同
    回复