收藏
回答

为什么某些最新版的微信,但是基础库确实1.0.1非最新,安卓系统是4.4.2

问题模块
API和组件

手机信号华为mate7,这就导致了即使最新版的微信,虽然可以登录小程序,但是用不上高版本的基础库,难道说基础库并不是完全包含在微信内部,难道说基础库的一部分也需要调用操作系统内核的接口吗?求经验牛印证这个猜想



最后一次编辑于  2017-05-05
回答关注问题邀请回答
收藏