收藏
回答

请问蓝牙版连接android什么时候进行支持

问题模块
API和组件

项目是智能设备,需要通过蓝牙连接,但是android现在不支持,不敢贸然上小程序。

最后一次编辑于  2017-04-14  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

2 个回答

  • 刘文杰
    刘文杰
    2017-05-09

    请问Android 蓝牙获取不到notify数据 ,ios的可以。 是怎么回事呢?


    2017-05-09
    赞同
    回复
  • Brian
    Brian
    2017-07-03

    同问

    2017-07-03
    赞同
    回复