收藏
回答

这是??

问题模块
API和组件

这是怎么了?



最后一次编辑于  2017-11-14  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • 林超
    林超
    2017-11-14

    安装包没有设置其他语言的语言包导致的。


    应该是可以正常安装的吧

    2017-11-14
    赞同
    回复
  • 心為形役
    心為形役
    2017-11-14

    想下载一个新版本,不知道为什么乱码了啊?

    2017-11-14
    赞同
    回复