收藏
回答

搞笑了,新下载的 0.15.152800 版本开发工具安装了无法运行。

问题模块
开发者工具

刚兴冲冲下载了最新的 0.15.152800 版本,安装好了无法运行,仔细检查发现安装文件夹里居然没有:“微信web开发者工具.exe”。。。

最后一次编辑于  2017-03-28
回答关注问题邀请回答
收藏

6 个回答

  • highmore
    highmore
    2017-03-29

    感谢,问题修复速度挺快。

    2017-03-29
    赞同
    回复
  • Special
    Special
    2017-03-28

    https://mp.weixin.qq.com/debug/wxadoc/dev/devtools/download.html


    已经修复和更新了,试一下


    2017-03-28
    赞同
    回复
  • Special
    Special
    2017-03-28

    在排查了,稍等

    2017-03-28
    赞同
    回复
  • →_→
    →_→
    2017-03-28

    这应该是旧版的,没自动卸载

    2017-03-28
    赞同
    回复
  • →_→
    →_→
    2017-03-28


    我有呢

    2017-03-28
    赞同
    回复
  • Echo
    Echo
    2017-03-28

    我也是。。尼玛 求个老版本下载

    2017-03-28
    赞同
    回复