收藏
回答

求助,突然提示对应的服务器证书无效

问题模块
开发者工具

https://v2-api-bibi.etouch.cn 对应的服务器证书无效。控制台输入 showRequestInfo() 可以获取更详细信息。



抓包数据没有问题


求助是很么原因

最后一次编辑于  2017-11-06  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答

  • Can🌴
    Can🌴
    2017-11-09

    证书是不是过期了

    2017-11-09
    赞同
    回复
  • dorsey
    dorsey
    2017-12-11

    我也遇到这个问题,求解?谢谢

    2017-12-11
    赞同
    回复
  • TanYu
    TanYu
    2017-11-10

    同楼上遇到一样的问题,我的证书是18年才会过期,@Can🌴是什么问题呀?

    2017-11-10
    赞同
    回复