收藏
回答

微信中使用的基础库是不是最新的?

问题模块
开发者工具

 1.4基础库中地图有bug ,设置到1.3 了 。 开发工具中没有问题 。 但是上传测试版本之后 手机微信问题依旧, 所以想知道 微信中 是不是一直使用最新的基础库,还是小程序的基础库会随着小程序打包?

最后一次编辑于  2017-07-19
回答关注问题邀请回答
收藏

1 个回答

  • 晨
    2017-07-19

    小程序基础库随微信版本更新,请参考 https://mp.weixin.qq.com/debug/wxadoc/dev/framework/client-lib.html

    2017-07-19
    赞同
    回复