收藏
回答

Error: certificate is not yet valid

问题模块
开发者工具

登陆开发工具的时候提示这个:Error: certificate is not yet valid , 请问是什么原因?

最后一次编辑于  2017-05-19  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • Can🌴
    Can🌴
    2017-06-01

    https://developers.weixin.qq.com/blogdetail?action=get_post_info&lang=zh_CN&token=29581515&docid=f5d2c5ae08fd7b06fb1943f9a1dde746

    2017-06-01
    赞同
    回复
  • 龚冼敏
    龚冼敏
    2017-06-01

    原因已经搞清楚了, 跟代理没有关系, 是因为电脑的系统时间不对造成证书无效, 同步一下时间就解决了, 给后来者提供一下参考, 避免一些弯路!

    2017-06-01
    赞同
    回复