收藏
回答

真机测试iPhone5s版本号8.3.多的cover-view不显示

问题模块
客户端

请问是官方不兼容吗 因为9.3.2的iphone5s 就可以显示 就这些内容???????????? 请问有办法解决吗?

<cover-view class='black' style='display:{{black}}'>

目前车辆禁止骑出红色区域外!

</cover-view>


最后一次编辑于  2017-10-11  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏投诉关注问题回答

5 个回答

  • 黄思程
    黄思程
    2017-10-12

    微信版本是多少呢?cover-view是在基础库1.4.0开始支持,请确认一下

    2017-10-12
    赞同
    回复
  • 王木木
    王木木
    2017-10-12

    是和ios型号没关系吗


    2017-10-12
    赞同
    回复
  • 王木木
    王木木
    2017-10-12

    微信是6.5.18


    2017-10-12
    赞同
    回复
  • 王木木
    王木木
    2017-10-12

    微信是最新的 但是ios版本是8.1.3的 是不是ios的版本问题   ??

    2017-10-12
    赞同
    回复
  • 志志
    志志
    2018-07-30

    真的会有坑  微信最新 ios9.3.5 也不显示  楼主解决了吗

    2018-07-30
    赞同
    回复