收藏
回答

wx.saveImageToPhotosAlbum

问题模块
API和组件


基础库 1.2.0 开始支持,低版本需做兼容处理


如何将微信的基础库升级到1.2.0 ?

最后一次编辑于  2017-05-23  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答