收藏
回答

第三方平台如何批量帮用户设置基础库最低版本?

问题模块
API和组件

虽然现在小程序可以在设置-基本设置 中设置小程序最低的支持版本,但作为第三方平台,不可能一个个通知客户修改呀,有没有统一帮忙客户修改的api呢?

最后一次编辑于  2017-12-06  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

3 个回答