收藏
回答

微信开发者工具调试时提示"getABTestConfig:fail 开发者工具暂时不支持此 API?

"getABTestConfig:fail 开发者工具暂时不支持此 API 调试,请使用真机进行开发" 报错

调试基础库:3.4.9

开发者工具是最新版本

电脑是w11

回答关注问题邀请回答
收藏

2 个回答

  • Demons
    Demons
    07-10

    以真机为准

    07-10
    有用
    回复
  • 刘绵绵是仙女
    刘绵绵是仙女
    07-10

    真机调试一下

    07-10
    有用
    回复
登录 后发表内容