收藏
回答

能支持webpack5吗?

这边均是webpack5作为构建工具,kbone的vue demo下载是webpack4的,这个能兼容不

回答关注问题邀请回答
收藏

1 个回答

  • William Chan
    William Chan
    01-05

    我配置了一个webpack5的demo,稍后把链接放上来~~~

    01-05
    有用
    回复
登录 后发表内容
问题标签