收藏
回答

小程序支付现在是使用v2, v3都可以使用吗?

小程序支付现在是使用v2,  v3都可以使用吗? 按照官方文档的操作,每次拉起支付的时候都提示,支付验证签名失败。

回答关注问题邀请回答
收藏

1 个回答

  • Memory
    Memory
    发表于小程序端
    2021-05-19

    都可以

    2021-05-19
    有用
    回复 1
    • 良
      2021-05-19
      3Q
      2021-05-19
      回复
登录 后发表内容