评论

2.7.7基础库对 websocket 支持度太不好了 支付都不能用了 !!急急急!官方?

2.7.7基础库对 websocket 支持度太不好了 长连接 支付 全部挂掉了 商城都不可以运营了。 报错1006 客户端 总是主动断开。。 ios和安卓都有这个问题。 在线等。急

2.7.7基础库对 websocket 支持度太不好了 长连接 支付 全部挂掉了 商城都不可以运营了。 报错1006 客户端 总是断开。。 ios和安卓都有这个问题。 很严重!!! 在线等。。。急!!!!

最后一次编辑于  07-25  (未经腾讯允许,不得转载)
点赞 0
收藏
评论

1 个评论

  • Ltt
    Ltt
    07-25

    “文章分享”是用于分享大家关于小程序的开发、运营经验的。

    如果有问题或者需求反馈,可以发到“问题解答”模块,我们会有对应同学来处理回复的。

    我们会将这个帖子隐藏掉,可以将这篇帖子删掉发到“问题解答”里面。


    07-25
    赞同
    回复