收藏
回答

rich-text支持标签的对应的版本

问题模块 框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
API和组件 小程序 Bug rich-text 微信iOS客户端 7.0.3 2.6.6

rich-text受信任的HTML节点的表格,需要标注在基础库哪个版本支持的,就像section标签,是最近才支持的,导致部分用户使用旧版的微信,出现rich-text内容为空的问题

最后一次编辑于  11-13
回答关注问题邀请回答
收藏
问题标签