收藏
回答

调试基础库1.7.4出错

问题模块 操作系统 工具版本
开发者工具 macOS 1.01.1712150



Mac 系统使用 `v1.01.1712150` 开发工具,调试基础库使用 `1.7.4`  或 `1.7.3`,均报如下错误




关代理,选择直联网络设置等方法均尝试过,无解。


后将调试基础库更换为 <= `1.7.2` 均编译正常,且无论是否开启代理,或是否选择直联网络,均可编译正常


请问怎么解决?


最后一次编辑于  2017-12-31  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏