收藏
回答

各位大佬-请教一下!小程序要实现多语言版本原生组件中“确定“取消”按钮 这么改变

框架类型 问题类型 API/组件名称 终端类型 微信版本 基础库版本
小程序 需求 picker 组件 客户端 6.5.3 2.0.0

  比如这个上面的确定和取消   能随着语言环境改变吗?还是我们得写自定义的组件不能用原生的!!先谢谢各位啦

回答关注问题邀请回答
收藏

3 个回答

登录 后发表内容