收藏
回答

shareSDK

shareSDK里提到的:

环境

SDK版本: SDK1.8.6或以上

微信版本: 7.0.7或以上

系统版本: iOS12或以上

系统版本必须要ios12或者以上才行吗,这个系统版本是限制的使用sdk必须是ios12或者以上吗,还是其他限制,请给明示,谢谢



回答关注问题邀请回答
收藏
登录 后发表内容
问题标签