收藏
回答

小程序的懒加载组件好像无法生效

问题模块 API/组件名称 终端类型 微信版本 基础库版本
API和组件 lazy-load 客户端 6.6 1.7

不生效

最后一次编辑于  2018-01-20  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏