收藏
回答

API兼容的最低版本为什么会高于更新日志里的最高版本?

<button open-type="getPhoneNumber" bindgetphonenumber="getPhoneNumber"></button>

获取手机号时,返回参数cloudID兼容的最低版本是2.8.0,而基础库更新日志里面最新的版本却是2.7.0。




回答关注问题邀请回答
收藏

2 个回答

  • 小程序技术专员-寂
    小程序技术专员-寂
    2019-05-22

    你好,已经确认了没问题的。

    2019-05-22
    赞同
    回复 2
    • Victory
      Victory
      2019-05-23

      2.8.0还没对外开放吗?


      2019-05-23
      回复
    • 小程序技术专员-寂
      小程序技术专员-寂
      2019-05-23回复Victory

      2.8.0还在开发中

      2019-05-23
      回复
  • 拾忆
    拾忆
    2019-05-22

    就是文档先写了,但是版本没更新还不能用吧

    2019-05-22
    赞同
    回复 1
    • Victory
      Victory
      2019-05-23

      我也是这么想的,但是这也应该特别注明一下吧

      2019-05-23
      回复
登录 后发表内容