收藏
回答

真nm智障

问题模块 框架类型 问题类型 终端类型 微信版本 基础库版本
框架 小程序 Bug 客户端 6.5.3 2.0.0

没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录没有找到 node_modules 目录

最后一次编辑于  2018-12-01  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

1 个回答

  • HS
    HS
    2018-12-03

    package.json 是否存在 dependencies 字段?

    2018-12-03
    赞同
    回复 1
    • 乌龙茶
      乌龙茶
      03-13

      我碰到了同样的问题,package.json 有 devDependencies 字段

      03-13
      回复