收藏
回答

最新版开发工具出问题了,无法回退版本,咋搞?

最新版开发工具,bindinput失效了,而且无法回退版本,这让我咋搞???

手机上bug修复不了,就让开发工具也出这个bug,来同步一下?

我如果自己下稳定版的来覆盖安装会不会出啥问题?


补充:用2.9.3基础库是因为要测试订阅消息2,9,4多条订阅消息有问题


我换低版本基础库试试吧。。。


但是版本回退这个功能留着啊,怎么突然就删了

最后一次编辑于  2019-12-23
回答关注问题邀请回答
收藏

3 个回答

  • 子不语
    子不语
    2019-12-23

    什么叫手机的bug修复不了?

    2019-12-23
    赞同
    回复
  • 小满
    小满
    2019-12-23

    手机上bug修复不了,就让开发工具也出这个bug,来同步一下??



    无法回退版本就从新下载一个呗。


    手机的bug修复不了?

    2019-12-23
    赞同
    回复 1
    • 沉冰
      沉冰
      2019-12-23
      bindinput手机上存在部分失效的问题,应该是楼下说的基础库问题,问题是安装旧版或者换成稳定版会不会造成一些错误
      2019-12-23
      回复
  • one for all
    one for all
    2019-12-23

    bindinput失效了 别用2.9.3基础库

    2019-12-23
    赞同
    回复 3
    • 沉冰
      沉冰
      2019-12-23
      可是要测试订阅消息又要用2.9.3,不能用2.9.4;每次都要切过来切过去的,根本测不了
      2019-12-23
      回复
    • one for all
      one for all
      2019-12-23回复沉冰
      基础库 2.8.2 开始支持 ,你可以先用2.8.2进行测试啊
      2019-12-23
      回复
    • 沉冰
      沉冰
      2019-12-23回复one for all
      我确实准备换低版本的基础库了
      2019-12-23
      回复
登录 后发表内容
问题标签