收藏
回答

jsEnginScriptError报错

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 Bug Windows 1.6.4

原先程序是没问题,今天更新了开发工具,就报如下错误:


目前的调试基础库是1.6.4,改成1.6.6就没有报错了

我的问题是:如果把调试库改成 1.6.6,线上是否会有问题,微信是否有做好兼容处理!

最后一次编辑于  2018-05-28  (未经腾讯允许,不得转载)
邀请回答
复制链接收藏关注问题回答

2 个回答