收藏
回答

云开发模板

问题模块 框架类型 问题类型 操作系统 工具版本
开发者工具 小程序 需求 Windows 1.02.1811280

没有找到云开发快速启动的模板



最后一次编辑于  2018-11-29  (未经腾讯允许,不得转载)
回答关注问题邀请回答
收藏

2 个回答

  • HS
    HS
    2018-11-29

    提供下 appid 呢

    2018-11-29
    赞同
    回复 5
    • 刘洋
      刘洋
      2018-11-29

      wx1aaaf21f153cdfb2

      2018-11-29
      回复
    • 刘洋
      刘洋
      2018-11-29

      只有:建立普通快速启动模板

                建立插件快速启动模板

                 建立 腾讯云node.js启动模板

                   建立 腾讯云php启动模板

      请问选哪一个,哪一个我都试了,开发者工具都没有出现云开发。希望你能技术支持下。

      2018-11-29
      回复
    • HS
      HS
      2018-11-29回复刘洋

      麻烦提供一下展示选择启动模版弹出菜单的截图呢

      2018-11-29
      回复
    • 刘洋
      刘洋
      2018-11-30回复HS

      截图

      2018-11-30
      回复
    • HS
      HS
      2018-11-30回复刘洋

      这个工具的版本号确认是 “1.02.1811280” ?截图下打开的项目标题栏,看看是什么版本呢

      2018-11-30
      回复
  • 刘洋
    刘洋
    2018-11-29

    只有   建立 腾讯云node.js启动模板  腾讯云php启动模板

    2018-11-29
    赞同
    回复