收藏
回答

H5页面使用jssdk获取地理位置授权这个对微信的版本有要求吗?IOS下的

H5页面使用jssdk获取地理位置授权这个对微信的版本有要求吗?IOS下的

最后一次编辑于  2019-12-19
回答关注问题邀请回答
收藏

2 个回答

  • 吴奕群
    吴奕群
    2019-12-23

    现在有99%以上的版本都能支持了,这个从很早以前就已经支持了

    2019-12-23
    赞同
    回复
  • 土家肸哥
    土家肸哥
    2019-12-19

    官方文档没有,应该是没有限制

    2019-12-19
    赞同
    回复
登录 后发表内容
问题标签