收藏
回答

macbook用不了新版本的开发者工具?

我macbook用不了新版本的开发者工具,打开没有反应。只要4月份前的版本可以打开使用

最后一次编辑于  11-16
回答关注问题邀请回答
收藏

4 个回答

  • 社区技术运营专员-小柿子
    社区技术运营专员-小柿子
    11-18

    具体问题是什么?截图看下?

    11-18
    赞同
    回复
  • 老张
    老张
    11-17

    我这正常。

    11-17
    赞同
    回复
  • 尬尬尬ga车
    尬尬尬ga车
    11-17

    我的可以

    11-17
    赞同
    回复
  • 小满
    小满
    11-16

    可以的呀,麻烦电脑型号工具型号贴一下

    11-16
    赞同
    回复 1
    • fly
      fly
      11-16
      电脑MacBook Pro (13-inch, 2016)系统macos mojave 10.14.6。开发工具1904之前的可以打开,1907和1910版本打开没有界面显示
      11-16
      回复
问题标签